Описание программы Фитнес

Справочники

Абонемент

Посещение

Финансовые
операции

Журналы

Отчеты


Описание программы Фитнес

ФИТНЕС

Программа "Фитнес" предназначена для внутреннего учета абонементов, посещений и финансов.

При входе в программу вы должны выбрать пользователя, под которым вы войдете в программу. Для каждого пользователя отдельно создается свой интерфейс (лицо) программы. Это выражается в том, что, например, "директору" разрешается делать приходы, расходы, видеть все денежные операции других пользователей, делать отчеты, смотреть и анализировать графики по реализации и т.п., а пользователю "сотрудник" разрешен только ввод новых абонементов и не разрешены отчеты. Другими словами каждый пользователь видит только те команды, которые ему разрешены. Редактирование, добавление пользователей делается в «Правах доступа»

Справочники
Для создания документов необходимо иметь списки сотрудников, клиентов, типов оплаты и т.д. Эти списки находятся в разделе «Справочники».

Список залов для абонентов.

- Кнопка добавлени [image] - кнопка изменения [image] - кнопка удаления

- Список должностей сотрудников предприятия

- Справочник сотрудников предприятия

- типы оплаты при приобретении абонемента или др. предоставляемой услуги зала и т.д.

- список приходных и расходных финансовых статей, по которым в последствии можно получать отчеты.

Список организаций клиентов

Перечень возможных абонементов

Добавляем абонемент кнопкой «добавить»:

Варьируя настройками мы можем регулировать абонемент, например, если ставим «ограничение периода», то абонемент будет действовать только на период установленный там же ( 1 месяц, день, неделя), а если не ставим — без ограничений по времени.

Далее добавляем залы на которые распространяется данный абонемент и количество посещений данного зала (если необходимо).

- Кнопка «активность» отключает (включает) данный абонемент.

Содержит список клиентов и информацию о выбранном клиенте.

Новые клиенты добавляются заполнением анкеты, либо в справочнике, либо из главного меню программы.
Вносятся основные данные по клиенту, а так же фотография , если это необходимо.

Абонемент

Оформить покупку клиентом абонемента можно справочнике клиентов кнопка «купить абонемент» или в главном меню «документы – приходный фин. документ», выбрав основание «Покупка абонементов».
Добавляя абонемент здесь же можно изменить дату начала действия абонемента.

Печатную форму финансового документа или чек можно распечатать в «журнале финансовых операций».

Посещение

При визите клиента оформляем посещение:

При наличии карты клиента, ее номер вводится в ручную или с помощью считывателя карт.
После выбора клиента кнопкой «добавить» выбираем абонемент или залы, доступные к посещению в данном абонементе.
В разделе «посещение» есть возможность изменять инструктора для каждого конкретного зала, с целью дальнейшего получения отчетов по загрузке инструкторов и залов. Так как один абонемент может включать посещение по нескольким залам, можно индивидуально выбрать нужный зал или сразу добавить все залы по абонементу. Здесь отображаются только активные абонементы клиента. Если срок абонемента истек, то в таблице он не будет отображен.

Финансовые операции

Все поступления денег проводятся через раздел «Документы – Приходный финансовый документ»:

Все расходы денег фиксируются по аналогии в разделе «Документы – Расходные финансовые документы»:
Если выбрано основание «Возврат абонементов»,то кнопка добавить показывает все активные абонементы клиента.

Журналы

Проведенные операции и сохраненные документы находятся в разделе «Журналы».

Журнал посещений – список, в котором фиксируется данные посещения по каждому клиенту.
Здесь позволяется редактировать, добавлять и удалять посещения, а так же по фильтру отбирать нужные .

- Кнопка выбора (фильтра) документов

Все операции с денежными средствами фиксируются в «журнале финансовых операций»:

- кнопка печати чека клиенту.

В журнале абонементов фиксируются покупки абонементов клиентами. Здесь отбераются по фильтру нужные данные и выводятся на печать.

- данной кнопкой можно временно приостановить(заморозить) действие абонемента с последующим его продлением:

Все абонементы, сроки действия которых были приостановлены, показаны в «журнале заморозок».

Изменение номера карты клиента фиксируется в журнале:

Отчеты

Раздел «Отчеты» отображает анализ работы предприятия по определенным параметрам, которые можно выбрать вручную.

В разделе «Отчеты – Загрузка залов по часам» Вы можете посмотреть динамику работы зала за период, выбранный в отчете. Результаты могут быть отображены в четырех типах отчетов:

Отчет «Посещение по количеству» - показывает загрузку зала в количестве посетителей.

Отчет «Посещение по количеству и инструкторам» - показывает количество посетителей зала по каждому инструктору.

Отчет «Посещение по инструкторам и клиентам» - отображает клиентов у каждого инструктора (список фамилий клиентов и инструкторов по дням недели).

Отчет «Посещение по клиентам» - показывает отчет по клиентам (с указыванием их фамилии) за выбранный период.

Посещение по количеству:

Посещение по количеству и инструкторам:

Посещение по инструкторам и клиентам:

Посещение по клиентам:

«Отчет по инструкторам» - отображает нагрузку инструктора за выбранный период в количестве клиентов.

«Отчет о продаже абонементов» - показывает количество проданных абонементов за выбранный период.